<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Un manifiesto educativo, una reflexión pedagógica | mientrastanto.org</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property='og:title' content='Un manifiesto educativo, una reflexión pedagógica' />
<meta property='og:url' content='https://mientrastanto.org/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica' />
<meta property='og:image' content='' />
<meta property='og:description' content='' />
<meta property='og:site_name' content='mientrastanto.org' />

<script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_ae8cd482914b982bd77bc1cdc1ceead0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_f774d6992d1cb23ae5b4c991d1e6ed4e.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/mientrastanto_violeta/css/ie.css?B" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/mientrastanto_violeta/css/ie6.css?B" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_adadc96337d6ea0ac41182eb55a6a4ea.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });
//--><!]]>
</script>
</head>
<body class="page not-front not-logged-in node-type-articulo page-boletin-213-notas-un-manifiesto-educativo-una-reflexion-pedagogica section-boletin-213 one-sidebar sidebar-second">

  
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

              <a href="/" title="Inicio" rel="home" id="logo"><img src="/sites/default/files/logo.png" alt="Inicio" /></a>
      
      
      
      
    </div></div><!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">

      <div id="content" class="column"><div class="section">

        
        
                                         
        
        <div id="content-area">
          <div id="node-4922" class="node node-type-articulo build-mode-full clearfix">



  
  <div class="content">

          <div class="shareButtons">
        <a href="https://mientrastanto.org/printmail/4922" rel="nofollow"><span style="text-decoration: none; color: rgb(0, 0, 0); display: inline-block; cursor: pointer; padding-left: 0px; padding-right: 0px; width: 16px; " class="stButton"><span class="chicklets email">&nbsp;</span></span></a>
         <a href="https://mientrastanto.org/sites/default/files/pdfs/4922.pdf" ><span style="text-decoration: none; color: rgb(0, 0, 0); display: inline-block; cursor: pointer; padding-left: 0px; padding-right: 0px; width: 16px; " class="stButton"><span class="chicklets pdf">&nbsp;</span></span></a>        <a href="https://mientrastanto.org/print/4922" rel="nofollow"><span style="text-decoration: none; color: rgb(0, 0, 0); display: inline-block; cursor: pointer; padding-left: 0px; padding-right: 0px; width: 16px; " class="stButton"><span class="chicklets print">&nbsp;</span></span></a>
        <div class='sharethis-buttons'><span st_url="https://mientrastanto.org/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica" st_title="Un manifiesto educativo, una reflexión pedagógica" class="st_facebook"></span><span st_url="https://mientrastanto.org/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica" st_title="Un manifiesto educativo, una reflexión pedagógica" class="st_twitter"></span><span st_url="https://mientrastanto.org/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica" st_title="Un manifiesto educativo, una reflexión pedagógica" class="st_googleplus"></span><span st_url="https://mientrastanto.org/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica" st_title="Un manifiesto educativo, una reflexión pedagógica" class="st_meneame"></span><span st_url="https://mientrastanto.org/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica" st_title="Un manifiesto educativo, una reflexión pedagógica" class="st_sharethis"></span></div>      </div>
    
    <h1 class="articulo_vi">Un manifiesto educativo, una reflexión pedagógica</p>
</h1>
       
				<p class="subtitulo"></p>
		 <p class="autor">Ivan Santane</p>


    <p>El pasado 23 de abril se firmó y presentó, empujado por un amplio número de pensadores y pensadoras, el conocido "Manifiesto en defensa de la enseñanza como bien público (contra la LOMLOE y precedentes)", que aboga por una serie de medidas expuestas sucintamente (es aconsejable que el lector o lectora las lea directamente <b>[1]</b>). Aunque el manifiesto no se ha publicitado excesivamente en los medios de información (recomendable el texto crítico presentado por el <i>Foro de Sevilla </i><b>[2]</b>), su redactado merece una atención mínimamente rigurosa.</p>
<p>Más allá de las diferencias que se pueden tener con el manifiesto, dos cosas son destacables: la primera, la importancia de que una serie de personalidades se hayan puesto de acuerdo en abordar un asunto tan nuclear de nuestra cotidianidad como la educación y hayan conseguido plasmar sus ideas (compartidas o no, pero dentro de un ideograma democrático) en formato declarativo; la segunda, que las diferentes ideas educativas expresadas destilen la necesidad de un debate abierto sobre qué es la educación y cómo debe educarse (pensado, sobre todo, en el personal profesional en educación). Un debate que sustituya al<i> golpe de bastón normativo</i> según el juego político de los partidos.</p>
<p>Sin embargo, intentaré argumentar algunas razones por las cuales no estoy de acuerdo con los puntos del manifiesto. Procurando así normalizar un debate que nunca debió perderse (o que quizá nunca estuvo suficientemente interiorizado).</p>
<p style="text-align:center" align="center">I</p>
<p>La vigente <b>ley</b> educativa LOMLOE (aprobada en 2020), aún en proceso de integración completa, no cuenta con el tiempo suficiente para poderse demostrar —como dice el manifiesto— que "no funciona" o que "empeora la situación". Claro que para contrastar que algo "funciona" no solo se necesita tiempo y espacio para comprobarse, sino tener una noción clara de lo que se entiende por 'funcionar'. Y es importante, a este respecto, discernir la <i>conflictividad orgánica</i> de algunos conceptos como rendimiento académico, aprendizaje, instrucción o atención de calidad a la diversidad. Unos suscitan más consenso que otros, pero ninguno está al margen de interpretaciones políticas.</p>
<p>Hacer alusión a que "las cosas no van por buen camino" implica tener, aunque sea muy idealizadamente, un sendero o proyecto de algo, el cual necesita inevitablemente un planteamiento pedagógico y una propuesta política. Por esto mismo, cuando Freire hablaba de "la politicidad de la educación" se refería a que "la naturaleza de la práctica educativa, su necesaria directividad, los objetivos, los sueños que se persiguen en la práctica no permiten que sea neutra, sino siempre política <b>[3]</b>" (1997: p. 33). El manifiesto procura en cambio ‘instruir’ al lector o lectora en lo contrario: separar educación y política; dando a entender que tal división es posible y, por ende, necesaria.</p>
<p style="text-align:center" align="center">II</p>
<p>El asunto del <b>esfuerzo</b> y el <b>mérito</b> lleva años discutiéndose en educación; uno de los ejes más debatidos ha sido, muy resumidamente, que en tiempos pasados el Sistema Educativo exigía más y, por ende, los valores anidados en el esfuerzo y el mérito personal se valoraban más, también. No parece quedar tan clara esta premisa desde algunos estudios <b>[4]</b>. Lo que sí resulta más evidente es que es difícil entender conceptos como "esfuerzo" o "mérito" sin un patronazgo ético. He aquí otra dificultad con la que nos enfrentamos cuando estudiamos la educación: sus principios éticos. En una sociedad plenamente considerada democrática, partir de unas bases comunes resulta indispensable; en materia educativa, esa base podría —o debería— comenzar en/desde los principios constitucionales (posiblemente abiertos a ser problematizados). Lo que no es plausible, ni tolerable, es defender asuntos en nombre de ‘un absoluto’ (llámese Constitución, bienes públicos o Sistema Educativo) y encauzar procesos interpretativos que poco o nada tienen que ver con dichos absolutos.</p>
<p>Creo que es compartido, de manera muy genérica, el papel protagónico del esfuerzo personal/compartido y la exigencia en la esfera de la educación obligatoria (aunque ambos aspectos no están exentos de análisis interpretativos). Aun así, como la educación no es —afortunadamente— un campo homogéneo, la discusión está siempre abierta. Por ello, en materia educativa queda demostrado que no conviene aislar las variables conceptuales o terminológicas para entender la realidad; aspectos como "esfuerzo", "mérito" o "diversidad" se construyen de acuerdo con otros aspectos subyacentes. De hecho, cuando hablamos de tales términos debemos atender a otros como 'desigualdad social', 'pobreza' o 'cultura'. Así se comprenden mejor las limitaciones que tiene la estructura pedagógica de un sistema educativo para 'exigir lo mismo’ a un alumnado heterogéneo (sobre todo en la escuela pública). Hay que acercarse a las dificultades con las que se enfrenta la institución educativa actualmente y, aunque intente conferir un trato justo y equitativo a sus profesionales y educandos, la sobrecarga del personal docente y las polifónicas características del alumnado abren el ábaco de posibles lagunas o tratos injustos. Por eso, hay que preguntarse cuánto de justicia hay en pedir que llegue al mismo punto a un alumnado que parte de puntos distintos (en ocasiones, antagónicos) y/o qué se puede hacer para contrarrestar ese injusto resquicio que viene rocosamente condicionado por la realidad cultural y socioeconómica. He aquí donde el acto educativo no escapa de la justicia y la equidad y se convierte en un acto ético. Reducir la acción educativa a la instrucción, como creo que se pretende en tal manifiesto, va justamente en el sentido contrario.</p>
<p style="text-align:center" align="center">III</p>
<p>El manifiesto aboga por una especie de Consejo General que oriente o vehicule neutralmente los procesos educativos. Sin embargo, su supuesta ajenidad de cualquier ideología o partido parece muy discutible, empezando por la idea de que sus responsables actúen al margen del profesorado. No estar afiliado a un partido no te convierte en un sujeto neutral, igual que una neutralidad educativa es algo indeseable y ficticio.</p>
<p>La llamada "<b>cultura evaluativa</b>" no es algo que deba darse por supuesto, como revela la ingente cantidad de ensayos, debates y datos estadísticos que la sitúa permanentemente en <i>el ojo del huracán</i> pedagógico. La cultura evaluativa debe autoevaluarse constantemente, a partir de las opiniones del personal docente, sin dar tampoco por descontado el sistema cuantitativo <b>[5]</b>. Las notas numéricas no plasman necesariamente los conocimientos adquiridos y los aprendizajes asimilados.</p>
<p>En conclusión, más allá de compartir o no los puntos esbozados en el manifiesto, lo esencialmente pedagógico me parece que es “rescatar” la relevancia sociopolítica que posee el ámbito educativo dentro de una realidad más amplia que la interior a los muros escolares a que se refiere el manifiesto y, en consecuencia, normalizar el diálogo en torno a ello. Acciones compartidas y críticas como la realizada por el<i> Foro de Sevilla</i> se antojan en este sentido indispensables.</p>
<p><span style="font-size:small"><b>Notas</b></span></p>
<p><span style="font-size:small"><b>[1]</b> Véase "Manifiesto en defensa de la enseñanza como bien público (contra la LOMLOE y precedentes)" en <a href="https://onx.la/e8a34">https://onx.la/e8a34</a>.</span></p>
<p><span style="font-size:small"><b>[2]</b> Véase Foro de Sevilla (10 mayo 2022). «Sobre el engañoso ‘Manifiesto en defensa de la Enseñanza como bien público’», <i>El Diario de la Educación</i> (en <a href="https://n9.cl/hlve5">https://n9.cl/hlve5</a>).</span></p>
<p><span style="font-size:small"><b>[3]</b> Freire, P. (1997). <i>La educación en la ciudad</i>. Mexico: Siglo XXI, 169 págs.</span></p>
<p><span style="font-size:small"><b>[4]</b> Véase Turienzo, D. (13 enero 2022). 'En Educación, cualquier tiempo pasado no fue mejor'. <i>The Conversation</i> (en <a href="https://onx.la/a2d10">https://onx.la/a2d10</a>).</span></p>
<p><span style="font-size:small"><b>[5]</b> Véase De la Torre, A. (19 abril 2016). 'Sobre evaluación numérica'. <i>Bitácora de Aníbal de la Torre</i> (en <a href="https://onx.la/396d8">https://onx.la/396d8</a>); Montessori Canela (02 febrero 2021). ‘Observatorio sobre los Efectos del Sistema de Evaluación por Notas Numéricas en los Escolares’. <i>Montessori Canela International</i> (en <a href="https://onx.la/e1f59">https://onx.la/e1f59</a>).</span></p>
</p>
<p class="fecha">
28/5/2022      
   </p>
   <p class="paginador">
         
    </p> 
 
      
  </div>

 
</div><!-- /.node -->
        </div>

        

        
      </div></div><!-- /.section, /#content -->

              <div id="navigation"><div class="section clearfix">

          
          <div class="region region-navigation">
  <div id="block-block-4" class="block block-block first last region-odd odd region-count-1 count-5">
  
  <div class="content">
    <ul><li id="inicio"><a href="https://mientrastanto.org">&nbsp;&nbsp;Inicio&nbsp;&nbsp;</a></li>
<li id="quienes"><a href="https://mientrastanto.org/quienes-somos">&nbsp;&nbsp;Quiénes somos&nbsp;&nbsp;</a></li>
<li id="mientrastanto"><a href="https://mientrastanto.org/mientrastanto.e">&nbsp;&nbsp;mientrastanto.e&nbsp;&nbsp;</a></li>
<li id="revista"><a href="https://mientrastanto.org/revista-mientras-tanto">&nbsp;&nbsp;Revista mientras tanto&nbsp;&nbsp;</a></li>
<li  id="buscar"><a href="#"  id="buscar2">&nbsp;&nbsp;&nbsp;Buscar</a></li><li id="buscar-form"><form action="/boletin-213/notas/un-manifiesto-educativo-una-reflexion-pedagogica"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
  <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Escriba lo que quiere buscar." class="form-text" />
</div>

<input type="hidden" name="form_build_id" id="form-6df9ab781bdf8e5e1a05da5236a0db34" value="form-6df9ab781bdf8e5e1a05da5236a0db34"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
</li></ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

        </div></div><!-- /.section, /#navigation -->
      
      
      <div class="region region-sidebar-second column sidebar"><div class="section">
  <div id="block-on_the_web-web" class="block block-on_the_web first region-odd odd region-count-1 count-1">
  
  <div class="content">
    <span class="on-the-web"><a href="https://www.facebook.com/mientras-tanto-117275230964467/" title="Find mientrastanto.org on Facebook" target="_blank"><img src="/modules/external/on_the_web/images/sm/facebook.png" alt="Find mientrastanto.org on Facebook" title="Find mientrastanto.org on Facebook" width="32" height="32" /></a></span>  </div>

  </div><!-- /.block -->
<div id="block-menu-primary-links" class="block block-menu region-even even region-count-2 count-2">
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/notas" title="">Notas</a></li>
<li class="leaf"><a href="/ensayo" title="">Ensayo</a></li>
<li class="leaf"><a href="/la-biblioteca-de-babel" title="">Biblioteca de Babel</a></li>
<li class="leaf"><a href="/en-la-pantalla" title="">En la pantalla</a></li>
<li class="leaf"><a href="/el-extremista-discreto" title="">El extremista discreto</a></li>
<li class="leaf"><a href="/y-la-lirica" title="">...Y la lírica</a></li>
<li class="leaf"><a href="/de-otras-fuentes" title="">De otras fuentes</a></li>
<li class="leaf"><a href="/documentos" title="">Documentos</a></li>
<li class="leaf"><a href="/foro-de-webs" title="">Foro de webs</a></li>
<li class="leaf"><a href="/paginas-amigas">Páginas amigas</a></li>
<li class="leaf last"><a href="/todos">Todos</a></li>
</ul>  </div>

  </div><!-- /.block -->
<div id="block-views-Cita-block_1" class="block block-views region-odd odd region-count-3 count-3">
  
  <div class="content">
    <div class="views_view view view-Cita view-id-Cita view-display-id-block_1 cita view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-body">
                <div class="field-content">El desarrollo de la economía moderna, puesto que genera grandes movimientos de población, socava constantemente la homogeneidad étnico-lingüística. La multietnicidad y el plurilingüismo son prácticamente inevitables, excepto de manera temporal cuando se recurre a la exclusión de masas, a la asimilación forzosa, a la expulsión masiva o al genocidio; en resumen, a la coerción.</div>
  </div>
  
  <div class="views-field-field-autor-value">
                <span class="field-content">Eric Hobsbawm</span>
  </div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <span class="link-citas"><a href="/citas">+</a></span>    </div>
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
<div id="block-block-5" class="block block-block last region-even even region-count-4 count-4">
  
  <div class="content">
    <div class='anuncio1'><p><span style="font-size: large;"><a href="http://mientrastanto.org/revista-mientras-tanto"><img src="http://www.mientrastanto.org/sites/default/files/Donaciones_0.jpg" width="156" height="105" style="display: block; vertical-align: middle; margin-left: auto; margin-right: auto;" /></a><br /></span></p><p style="text-align: center;"><span style="font-size: large;"><a href="https://icariaeditorial.com/"><img src="http://www.mientrastanto.org/sites/default/files/logo%20Icaria.gif" width="150" height="22" style="display: block; margin-left: auto; margin-right: auto;" /></a></span></p><p style="text-align: center;"><span style="font-size: large;"><br /></span></p><p><a href="http://www.trotta.es/"><span style="font-size: x-small;"></span></a><span style="font-size: x-small;"><a href="http://www.elviejotopo.com/"><img src="http://www.mientrastanto.org/sites/default/files/-%20logo%20topo.png" alt="logo" width="150" height="26" style="display: block; vertical-align: middle; margin-left: auto; margin-right: auto;" /></a></span></p><p style="text-align: center;"></p><p style="text-align: center;"><a href="https://red-liess.org/"><img src="http://www.mientrastanto.org/sites/default/files/gfgd.jpg" width="160" height="40" style="vertical-align: middle;" /></a></p><p style="text-align: center;"></p><p style="text-align: center;"><strong><span style="font-size: small;"><span style="font-family: Arial;"><a href="https://pasosalaizquierda.com/"><img src="https://www.mientrastanto.org/sites/default/files/pasos_1.jpg" width="121" height="68" /></a><br /></span></span></strong></p><p style="text-align: center;"><span style="font-size: small;"><span style="font-family: Arial;"><br /></span></span></p><p style="text-align: center;">&nbsp;<a href="http://www.mientrastanto.org/propiedad-intelectual" style="font-size: x-small;"><img src="http://www.mientrastanto.org/sites/default/files/CC-BY-NC.png" width="77" height="26" /></a></p><p style="text-align: center;"><b style="font-size: x-small;"><span style="font-family: Arial;">ISSN 2014-7317</span></b><span style="font-size: small;"><span style="font-family: Arial;"></span></span></p></div>  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div><!-- /#main, /#main-wrapper -->

          <div id="footer"><div class="section">
        

        
        <div class="region region-footer">
  <div id="block-block-2" class="block block-block first last region-odd even region-count-1 count-6">
  
  <div class="content">
    <a href="http://mientrastanto.org/suscripcion">Suscripción</a>&nbsp;&nbsp;&nbsp;<a href="http://mientrastanto.org/contacto">Contacto</a>&nbsp;&nbsp;&nbsp;<a href="http://mientrastanto.org/colaboraciones">Colaboraciones</a>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

      </div></div><!-- /.section, /#footer -->
    
  </div></div><!-- /#page, /#page-wrapper -->

  <div class="region region-page-closure">
  <div id="block-block-6" class="block block-block first last region-odd odd region-count-1 count-7">
  
  <div class="content">
    <p><a href="http://drupal.org" target="_blank" title="Sitio elaborado con Drupal, un sistema de gestión de contenido de código abierto"><img style="display: block; margin-left: auto; margin-right: auto;" alt="Sitio elaborado con Drupal, un sistema de gestión de contenido de código abierto" src="http://mientrastanto.org/sites/default/files/drupal.png" height="15" width="80" /></a></p> <!-- diseño y programación: Rosa Grangel -->  </div>

  </div><!-- /.block -->
</div><!-- /.region -->

  
</body>
</html>
