<!-- open output: jupiterx_doctype --><!DOCTYPE html><!-- close output: jupiterx_doctype --><html lang="es" data-markup-id="jupiterx_html"><head  data-markup-id="jupiterx_head">	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Solo sí es sí: violencias sexuales y prisión &#8211; Mientras Tanto</title>
<meta name='robots' content='noindex, nofollow' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="Mientras Tanto &raquo; Feed" href="https://mientrastanto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mientras Tanto &raquo; Feed de los comentarios" href="https://mientrastanto.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mientrastanto.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css' href='https://mientrastanto.org/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mientrastanto.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://mientrastanto.org/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://mientrastanto.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pdf-generator-for-wp-css' href='https://mientrastanto.org/wp-content/plugins/pdf-generator-for-wp/public/src/scss/pdf-generator-for-wp-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://mientrastanto.org/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://mientrastanto.org/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wpcommon-css' href='https://mientrastanto.org/wp-content/plugins/pdf-generator-for-wp/common/src/scss/pdf-generator-for-wp-common.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css' href='https://mientrastanto.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-pro-css' href='https://mientrastanto.org/wp-content/plugins/wordpress-pdf-generator/public/src/scss/wordpress-pdf-generator-public.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-generator-for-wp-procommon-css' href='https://mientrastanto.org/wp-content/plugins/wordpress-pdf-generator/common/src/scss/wordpress-pdf-generator-common.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-css' href='https://mientrastanto.org/wp-content/uploads/jupiterx/compiler/jupiterx/4869b46.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-elements-dynamic-styles-css' href='https://mientrastanto.org/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/5e496ff.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://mientrastanto.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://mientrastanto.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://mientrastanto.org/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://mientrastanto.org/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://mientrastanto.org/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-core-raven-frontend-css' href='https://mientrastanto.org/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='jupiterx-core-raven-frontend-inline-css' type='text/css'>
.jupiterx-main-content{ padding: 0px } .jupiterx-main-content > .container { max-width: inherit; padding: 0px }.jupiterx-layout-builder-template > .row { margin: 0; } .jupiterx-layout-builder-template > .row > #jupiterx-primary { padding: 0; }
</style>
<link rel='stylesheet' id='elementor-post-5-css' href='https://mientrastanto.org/wp-content/uploads/elementor/css/post-5.css?ver=1670076750' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://mientrastanto.org/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css' href='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://mientrastanto.org/wp-content/uploads/elementor/css/global.css?ver=1668770455' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CEB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/cookie-law-info/lite/frontend/js/script.min.js?ver=3.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://mientrastanto.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='pdf-generator-for-wppublic-js-js-extra'>
/* <![CDATA[ */
var pgfw_public_param = {"ajaxurl":"https:\/\/mientrastanto.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/pdf-generator-for-wp/public/src/js/pdf-generator-for-wp-public.js?ver=1.1.1' id='pdf-generator-for-wppublic-js-js'></script>
<script type='text/javascript' id='pdf-generator-for-wpcommon-js-extra'>
/* <![CDATA[ */
var pgfw_common_param = {"ajaxurl":"https:\/\/mientrastanto.org\/wp-admin\/admin-ajax.php","nonce":"abcb790905","loader":"https:\/\/mientrastanto.org\/wp-content\/plugins\/pdf-generator-for-wp\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">Espere por favor....<\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Se produjo un error inesperado. Vuelva a enviar amablemente<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/pdf-generator-for-wp/common/src/js/pdf-generator-for-wp-common.js?ver=1.1.1' id='pdf-generator-for-wpcommon-js'></script>
<script type='text/javascript' id='pdf-generator-for-wp-pro-js-extra'>
/* <![CDATA[ */
var wpg_public_param = {"ajaxurl":"https:\/\/mientrastanto.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/wordpress-pdf-generator/public/src/js/wordpress-pdf-generator-public.js?ver=3.0.7' id='pdf-generator-for-wp-pro-js'></script>
<script type='text/javascript' id='pdf-generator-for-wp-procommon-js-extra'>
/* <![CDATA[ */
var wpg_common_param = {"ajaxurl":"https:\/\/mientrastanto.org\/wp-admin\/admin-ajax.php","nonce":"d84062a000","loader":"https:\/\/mientrastanto.org\/wp-content\/plugins\/wordpress-pdf-generator\/admin\/src\/images\/loader.gif","processing_html":"<span style=\"color:#1e73be;\">Please wait....<\/span>","email_submit_error":"<span style=\"color:#8e4b86;\">Some unexpected error occured. Kindly Resubmit again<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/wordpress-pdf-generator/common/src/js/wordpress-pdf-generator-common.js?ver=3.0.7' id='pdf-generator-for-wp-procommon-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=2.5.2' id='jupiterx-utils-js'></script>
<link rel="https://api.w.org/" href="https://mientrastanto.org/wp-json/" /><link rel="alternate" type="application/json" href="https://mientrastanto.org/wp-json/wp/v2/articulo/28143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mientrastanto.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mientrastanto.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://mientrastanto.org/218/de-otras-fuentes/solo-si-es-si-violencias-sexuales-y-prision/" />
<link rel='shortlink' href='https://mientrastanto.org/?p=28143' />
<link rel="alternate" type="application/json+oembed" href="https://mientrastanto.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmientrastanto.org%2F218%2Fde-otras-fuentes%2Fsolo-si-es-si-violencias-sexuales-y-prision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mientrastanto.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmientrastanto.org%2F218%2Fde-otras-fuentes%2Fsolo-si-es-si-violencias-sexuales-y-prision%2F&#038;format=xml" />
<link rel="icon" href="https://mientrastanto.org/wp-content/uploads/2022/09/cropped-mt-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mientrastanto.org/wp-content/uploads/2022/09/cropped-mt-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mientrastanto.org/wp-content/uploads/2022/09/cropped-mt-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mientrastanto.org/wp-content/uploads/2022/09/cropped-mt-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
<link rel="stylesheet" href="https://use.typekit.net/xxe0lkn.css"></head><body class="articulo-template-default single single-articulo postid-28143 single-format-standard no-js elementor-default elementor-kit-5" itemscope="itemscope" itemtype="http://schema.org/WebPage" data-markup-id="jupiterx_body"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0 0.49803921568627" /><fefuncg type="table" tablevalues="0 0.49803921568627" /><fefuncb type="table" tablevalues="0 0.49803921568627" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 0.27843137254902" /><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0 0" /><fefuncg type="table" tablevalues="0 0.64705882352941" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0.78039215686275 1" /><fefuncg type="table" tablevalues="0 0.94901960784314" /><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.44705882352941 0.4" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB" ><fefuncr type="table" tablevalues="0.098039215686275 1" /><fefuncg type="table" tablevalues="0 0.66274509803922" /><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-main" data-markup-id="jupiterx_a11y_skip_navigation_link">Skip to content</a><div class="jupiterx-site" data-markup-id="jupiterx_site"><header class="jupiterx-header" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;behavior&quot;:&quot;&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-markup-id="jupiterx_header">		<div data-elementor-type="header" data-elementor-id="156" class="elementor elementor-156">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-26e4bad elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="26e4bad" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;jet_parallax_layout_list&quot;:[],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fd99e10" data-id="fd99e10" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-a88b55c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a88b55c" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8c37de1" data-id="8c37de1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2e92f47 elementor-widget elementor-widget-image" data-id="2e92f47" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.8.1 - 13-11-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://nueva.mientrastanto.org/">
							<img src="https://mientrastanto.org/wp-content/uploads/elementor/thumbs/mientras-logo-w-pmq0wby1l5ma55t60dp4wfnfokhp1s3ajena13mm0w.png" title="mientras-logo-w" alt="mientras-logo-w" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-18cb1fc elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="18cb1fc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;jet_parallax_layout_list&quot;:[],&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-323f411" data-id="323f411" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-f339ae2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f339ae2" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1556875" data-id="1556875" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bf1060b raven-nav-menu-stretch raven-breakpoint-mobile raven-nav-menu-align-left raven-mobile-nav-menu-align-left elementor-widget elementor-widget-raven-nav-menu" data-id="bf1060b" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:&quot;&lt;svg 0=\&quot;fas fa-chevron-down\&quot; class=\&quot;e-font-icon-svg e-fas-chevron-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-chevron-down\&quot;&gt;&lt;&lt;symbol id=\&quot;fas-chevron-down\&quot; viewBox=\&quot;0 0 448 512\&quot;&gt;&lt;path d=\&quot;M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z\&quot;&gt;&lt;\/path&gt;&lt;\/symbol&gt;\/sue&gt;&lt;\/svg&gt;&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;mobile_layout&quot;:&quot;dropdown&quot;,&quot;submenu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;submenu_opening_position&quot;:&quot;bottom&quot;}" data-widget_type="raven-nav-menu.default">
				<div class="elementor-widget-container">
					<nav class="raven-nav-menu-main raven-nav-menu-horizontal raven-nav-menu-tablet- raven-nav-menu-mobile- raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile">
			<ul id="menu-bf1060b" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://mientrastanto.org/quienes-somos/" class="raven-menu-item raven-link-item">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14465"><a class="raven-menu-item raven-link-item">Números anteriores</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14357"><a href="https://mientrastanto.org/revista-electronica/" class="raven-submenu-item raven-link-item">Revista electrónica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14356"><a href="https://mientrastanto.org/revista-impresa/" class="raven-submenu-item raven-link-item">Revista impresa (2003-2014)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14320"><a href="https://mientrastanto.org/suscripcion/" class="raven-menu-item raven-link-item">Suscripción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14639"><a href="https://mientrastanto.org/contacto/" class="raven-menu-item raven-link-item">Contacto</a></li>
</ul>		</nav>

		<div class="raven-nav-menu-toggle">

						<div class="raven-nav-menu-toggle-button">
								<span class="fa fa-bars"></span>
								</div>

		</div>
		<nav class="raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile raven-nav-menu-mobile raven-nav-menu-dropdown">
									<div class="raven-container">
				<ul id="menu-mobile-bf1060b" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://mientrastanto.org/quienes-somos/" class="raven-menu-item raven-link-item">Quiénes somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14465"><a class="raven-menu-item raven-link-item">Números anteriores</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14357"><a href="https://mientrastanto.org/revista-electronica/" class="raven-submenu-item raven-link-item">Revista electrónica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14356"><a href="https://mientrastanto.org/revista-impresa/" class="raven-submenu-item raven-link-item">Revista impresa (2003-2014)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14320"><a href="https://mientrastanto.org/suscripcion/" class="raven-menu-item raven-link-item">Suscripción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14639"><a href="https://mientrastanto.org/contacto/" class="raven-menu-item raven-link-item">Contacto</a></li>
</ul>			</div>
		</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9b34926 buscar-block" data-id="9b34926" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-da1c91f elementor-widget elementor-widget-raven-search-form" data-id="da1c91f" data-element_type="widget" data-settings="{&quot;_skin&quot;:&quot;classic&quot;}" data-widget_type="raven-search-form.classic">
				<div class="elementor-widget-container">
					<form class="raven-search-form raven-search-form-classic" method="get" action="https://mientrastanto.org/" role="search">
			<div class="raven-search-form-container">
				<div class="raven-search-form-inner">
					<input class="raven-search-form-input" type="search" name="s" placeholder="Buscar" />
										<button class="raven-search-form-button fas fa-search"></button>									</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
							</div>
		</header><main id="jupiterx-main" class="jupiterx-main" data-markup-id="jupiterx_main"><div class="jupiterx-main-content" data-markup-id="jupiterx_main_content"><div class="jupiterx-layout-builder-template" data-markup-id="jupiterx_fixed_wrap[_main_content]"><div class="row" data-markup-id="jupiterx_main_grid"><div id="jupiterx-primary" class="jupiterx-primary col-lg-12" data-markup-id="jupiterx_primary"><div style="text-align:right" class="wps-pgfw-pdf-generate-icon__wrapper-frontend">
		<a href="https://mientrastanto.org/218/de-otras-fuentes/solo-si-es-si-violencias-sexuales-y-prision?action=genpdf&amp;id=28143" class="pgfw-single-pdf-download-button" target=_blank><img src="https://nueva.mientrastanto.org/wp-content/uploads/2022/08/pdf-icon.png" title="Generar PDF" style="width:32px; height:32px;"></a></div>		<div data-elementor-type="single" data-elementor-id="13790" class="elementor elementor-13790">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-1325418 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1325418" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6e4e565 paginas-amigas-archive-custom" data-id="6e4e565" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-85058b5 autor-field-single-resena elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="85058b5" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><h4 class="jet-listing-dynamic-field__content">Laia Serra</h4></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-f6662eb autor-field-single-resena elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="f6662eb" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><h4 class="jet-listing-dynamic-field__content">Solo sí es sí: violencias sexuales y prisión</h4></div></div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b6dbf08 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b6dbf08" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-72692de" data-id="72692de" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9b8320b pdf-wrap" data-id="9b8320b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-03925bd elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="03925bd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.8.1 - 13-11-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p style="text-align: right;"><div style="text-align:right" class="wps-pgfw-pdf-generate-icon__wrapper-frontend">
		<a href="https://mientrastanto.org/218/de-otras-fuentes/solo-si-es-si-violencias-sexuales-y-prision?action=genpdf&amp;id=28143" class="pgfw-single-pdf-download-button" target=_blank><img src="https://nueva.mientrastanto.org/wp-content/uploads/2022/08/pdf-icon.png" title="Generar PDF" style="width:32px; height:32px;"></a></div></p>						</div>
				</div>
				<div class="elementor-element elementor-element-2e76196 elementor-widget__width-auto elementor-widget elementor-widget-sidebar" data-id="2e76196" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div id="a2a_share_save_widget-2" class="jupiterx-widget widget_a2a_share_save_widget a2a_share_save_widget-2 widget_a2a_share_save_widget" data-markup-id="jupiterx_widget_card[_jupiterx_custom_sidebar_1][_a2a_share_save_widget][_a2a_share_save_widget-2]"><div class="jupiterx-widget-content" data-markup-id="jupiterx_widget_content[_jupiterx_custom_sidebar_1][_a2a_share_save_widget][_a2a_share_save_widget-2]"><!-- open output: jupiterx_widget_content[_jupiterx_custom_sidebar_1][_a2a_share_save_widget][_a2a_share_save_widget-2] --><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmientrastanto.org%2F218%2Fde-otras-fuentes%2Fsolo-si-es-si-violencias-sexuales-y-prision%2F&amp;linkname=Solo%20s%C3%AD%20es%20s%C3%AD%3A%20violencias%20sexuales%20y%20prisi%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmientrastanto.org%2F218%2Fde-otras-fuentes%2Fsolo-si-es-si-violencias-sexuales-y-prision%2F&amp;linkname=Solo%20s%C3%AD%20es%20s%C3%AD%3A%20violencias%20sexuales%20y%20prisi%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmientrastanto.org%2F218%2Fde-otras-fuentes%2Fsolo-si-es-si-violencias-sexuales-y-prision%2F&amp;linkname=Solo%20s%C3%AD%20es%20s%C3%AD%3A%20violencias%20sexuales%20y%20prisi%C3%B3n" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fmientrastanto.org%2F218%2Fde-otras-fuentes%2Fsolo-si-es-si-violencias-sexuales-y-prision%2F&amp;linkname=Solo%20s%C3%AD%20es%20s%C3%AD%3A%20violencias%20sexuales%20y%20prisi%C3%B3n" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- close output: jupiterx_widget_content[_jupiterx_custom_sidebar_1][_a2a_share_save_widget][_a2a_share_save_widget-2] --></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-576562e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="576562e" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ce4e0ef" data-id="ce4e0ef" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-320d797 resena-single-body-content elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="320d797" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><div class="jet-listing-dynamic-field__content"><div style="text-align:right" class="wps-pgfw-pdf-generate-icon__wrapper-frontend">
		<a href="https://mientrastanto.org/218/de-otras-fuentes/solo-si-es-si-violencias-sexuales-y-prision?action=genpdf&amp;id=28143" class="pgfw-single-pdf-download-button" target=_blank><img src="https://nueva.mientrastanto.org/wp-content/uploads/2022/08/pdf-icon.png" title="Generar PDF" style="width:32px; height:32px;"></a></div><p>“No ha entrado en prisión”: esta fue la respuesta a mi tuit del pasado miércoles en el que celebraba la condena al divulgador de los datos y de la foto de la víctima de la violación grupal de los Sanfermines. Un juicio estratégico, que logró el reconocimiento del escarnio social de la víctima denunciante, el <em>victim blaming</em>, como forma de violencia. La obcecación social por la prisión es frustrantemente recurrente y merece una reflexión colectiva.</p>
<p>Situar la cárcel como único resultado digno y dignificante supone realizar un juicio injusto a las víctimas cuando optan por condonar la cárcel del agresor a cambio de no pasar por el trance del juicio, lograr una condena firme y acceder a una indemnización simbólica. Las víctimas tienen una perspectiva mucho más sabia. Ellas saben que la cárcel ni resuelve ni repara y que el éxito no es la cárcel, sino la condena. Las víctimas quieren que se determine la verdad, se las crea y se reconozca el daño sufrido. Si ponemos sus derechos en el centro, la prisión queda relegada a un segundo plano. Habría que preguntarse si esta obcecación por la cárcel obedece a que resulta más fácil delegar en el Estado la respuesta hacia las violencias sexuales que corresponsabilizarnos de ello colectivamente, a pesar de saber que el rechazo social hacia los agresores es más disuasorio que la amenaza penal.</p>
<p>Estos días, las noticias sobre rebajas de penas han creado una alarma que daña a las mujeres, similar al terror sexual surgido a raíz de los pinchazos en las discotecas. Es comprensible el desconcierto generado por el hecho de que la aprobación de una ley sobre derechos de las mujeres suponga estos efectos. Dicho esto, la comprensión jurídica de la situación es la mejor forma de alejarnos de una polémica más política que jurídica.</p>
<p>La ley del <em>solo sí es sí</em> ha equiparado los derechos reconocidos a las víctimas de violencias machistas a las de violencias sexuales. También ha modificado otras leyes, entre ellas el Código Penal. Aparte de eliminar el abuso sexual, ha mejorado varios delitos, ha incorporado penas innovadoras y ha impuesto unos umbrales mínimos de cumplimiento de las penas. En términos generales, la ley no modifica las penas máximas, sino que rebaja los mínimos, ampliando la horquilla penológica.</p>
<p>Cuando se reforma el Código Penal, la ley de reforma puede venir acompañada de una suerte de manual de instrucciones llamado <em>régimen transitorio</em>, que guía en la implementación del cambio. Pero cuando el Código Penal se reforma como consecuencia de la aprobación de leyes que regulan otras materias, la reforma no suele venir acompañada de ningún régimen transitorio. La incorporación de nuevos delitos no genera demasiado problema, pero la modificación y fusión de delitos, como ha sucedido en este caso, sí. Cuando no existe un régimen transitorio definido, es necesario ir a los criterios del Código Penal, entre los que se encuentra el principio de aplicación retroactiva de las leyes favorables al reo. Como este criterio es tan genérico y al mismo tiempo es tan compleja la determinación de qué Código Penal, analizado globalmente, es más favorable, los tribunales o incluso la fiscalía suelen tener que aprobar criterios unificadores, para evitar el desconcierto.</p>
<p>La revisión de sentencias puede provenir de la iniciativa del propio tribunal o de la petición de las partes, debe respetar los hechos probados y los razonamientos jurídicos de la sentencia y debe acordarse mediante resolución razonada individualizada, sobre todo —como en los casos noticiados— cuando la revisión va más allá de la mera comparativa mecánica de penas.</p>
<p>Antes de ser aprobada, la ley del <em>solo sí es sí</em> fue revisada por el Consejo Fiscal, por el Consejo de Estado y por el Consejo General del Poder Judicial. Este último organismo advirtió de que rebajar las penas máximas podía provocar la petición de revisión de sentencias, pero no dijo nada sobre los efectos de la rebaja de los umbrales mínimos. Y es que la rebaja del umbral mínimo de la pena no conlleva una revisión automática de las penas. De hecho, la rebaja del umbral mínimo de las penas solo abre la puerta a revisar un sector muy concreto de condenas, que son las condenas en las que la sentencia haya dictaminado que la pena procedente era la mínima. Pena mínima, que a su vez tiene un tramo superior e inferior.</p>
<p>La situación, como todo en Derecho, es interpretable. Y es precisamente esa la crítica que el ministerio de Igualdad está haciendo a la judicatura. Y es que algunos tribunales están poniendo la directa, revisando y rebajando las penas, tan solo porque la reforma ha rebajado su umbral mínimo, aunque resulta muy cuestionable que esté justificado revisar una pena impuesta con el Código Penal precedente cuando esta pena también forma parte de la horquilla de penas del nuevo Código. El transcurso del tiempo permitirá poner las cosas en su sitio y determinar si el otorgamiento de estas revisiones de pena que llenan las portadas de periódicos provenía de una interpretación razonable o de un sesgo patriarcal.</p>
<p>Más allá de la polémica, no podemos perder de vista que la reforma operada por la ley del <em>solo sí es sí</em> amplía la horquilla penológica y por tanto facilita graduar al máximo la proporcionalidad de las penas. La rebaja de las penas mínimas puede fomentar que los agresores reparen las violencias sexuales para llegar a juicios de conformidad, en los casos en los que la legalidad lo permita. Esto incrementaría el poder decisorio de las mujeres en sus procesos judiciales. Este margen más amplio de maniobra también permitirá dejar atrás el escenario de polaridad que teníamos hasta ahora: las penas mínimas eran tan altas que se abocaba a los tribunales al dilema de mandar a prisión a agresores primarios o dejar impunes las violencias sexuales. Esa polarización nunca ha jugado a favor de las mujeres. Pensando a largo plazo, quizás la rebaja de penas de esta ley acabe contribuyendo a aumentar la tasa de condenas y a reducir la impunidad en las violencias sexuales.</p>
<p><span style="color: #808080;"><strong>[Fuente: </strong></span><em><a href="https://es.ara.cat/opinion/violencias-sexuales-prision-laia-serra_129_4551194.html?utm_medium=social&amp;utm_campaign=echobox&amp;utm_source=Twitter#Echobox=1668793087"><strong>Ara</strong></a></em><span style="color: #808080;"><strong>]</strong></span></p>
</div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1a914ed fecha-bottom-block-resena elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a914ed" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-19008c6" data-id="19008c6" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a6150f4" data-id="a6150f4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bead3c0 custom-inline-field-single elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="bead3c0" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><p class="jet-listing-dynamic-field__content">18 /</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6229faf custom-inline-field-single elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="6229faf" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><p class="jet-listing-dynamic-field__content">11 /</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-177e599 custom-inline-field-single elementor-widget elementor-widget-jet-listing-dynamic-field" data-id="177e599" data-element_type="widget" data-widget_type="jet-listing-dynamic-field.default">
				<div class="elementor-widget-container">
			<div class="jet-listing jet-listing-dynamic-field display-inline"><div class="jet-listing-dynamic-field__inline-wrap"><p class="jet-listing-dynamic-field__content">2022</p></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1cc1dcc" data-id="1cc1dcc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1297908 elementor-widget elementor-widget-sidebar" data-id="1297908" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<style  data-markup-id="jupiterx_nav_menu_widget_styles">.jupiterx-widget-nav-menu-vertical > .menu-item{margin-bottom:px}</style><div id="nav_menu-2" class="jupiterx-widget widget_nav_menu nav_menu-2 widget_nav_menu" data-markup-id="jupiterx_widget_card[_sidebar_primary][_nav_menu][_nav_menu-2]"><div class="jupiterx-widget-content" data-markup-id="jupiterx_widget_content[_sidebar_primary][_nav_menu][_nav_menu-2]"><!-- open output: jupiterx_widget_content[_sidebar_primary][_nav_menu][_nav_menu-2] --><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="jupiterx-widget-nav-menu-vertical"><li id="menu-item-8417" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-articulo menu-item-8417"><a href="https://mientrastanto.org/secciones-de-articulo/notas/">Notas</a></li>
<li id="menu-item-8416" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-articulo menu-item-8416"><a href="https://mientrastanto.org/secciones-de-articulo/ensayo/">Ensayo</a></li>
<li id="menu-item-8353" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-resena menu-item-8353"><a href="https://mientrastanto.org/secciones-de-resena/la-biblioteca-de-babel/">Biblioteca de Babel</a></li>
<li id="menu-item-8350" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-resena menu-item-8350"><a href="https://mientrastanto.org/secciones-de-resena/en-la-pantalla/">En la pantalla</a></li>
<li id="menu-item-8419" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-articulo menu-item-8419"><a href="https://mientrastanto.org/secciones-de-articulo/el-extremista-discreto/">El extremista discreto</a></li>
<li id="menu-item-8418" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-articulo menu-item-8418"><a href="https://mientrastanto.org/secciones-de-articulo/y-la-lirica/">&#8230; Y la lírica</a></li>
<li id="menu-item-8420" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-articulo current-articulo-ancestor current-menu-parent current-articulo-parent menu-item-8420"><a href="https://mientrastanto.org/secciones-de-articulo/de-otras-fuentes/">De otras fuentes</a></li>
<li id="menu-item-8421" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-articulo menu-item-8421"><a href="https://mientrastanto.org/secciones-de-articulo/documentos/">Documentos</a></li>
<li id="menu-item-8351" class="menu-item menu-item-type-taxonomy menu-item-object-secciones-de-resena menu-item-8351"><a href="https://mientrastanto.org/secciones-de-resena/foro-de-webs/">Foro de webs</a></li>
<li id="menu-item-8354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8354"><a href="https://mientrastanto.org/paginas-amigas/">Páginas amigas</a></li>
</ul></div><!-- close output: jupiterx_widget_content[_sidebar_primary][_nav_menu][_nav_menu-2] --></div></div><div id="sticky-posts-2" class="jupiterx-widget widget_sticky-posts sticky-posts-2 widget_ultimate_posts" data-markup-id="jupiterx_widget_card[_sidebar_primary][_sticky-posts][_sticky-posts-2]"><div class="jupiterx-widget-content" data-markup-id="jupiterx_widget_content[_sidebar_primary][_sticky-posts][_sticky-posts-2]"><!-- open output: jupiterx_widget_content[_sidebar_primary][_sticky-posts][_sticky-posts-2] -->

<div class="upw-posts hfeed">

  
      
        
        <article class="post-28257 cita type-cita status-publish format-standard hentry">

          <header>

            
            
            
          </header>

                      <div class="entry-content">
              <p>Para millones de personas el trabajo es la única actividad que los desasna y civiliza. Para otros una forma de embrutecerse a cambio de pesebre o de dinero.</p>
            </div>
          
          <footer>

            
            
                                        <div class="entry-custom-fields">
                                    <div class="custom-field custom-field-autor">
                      Rafael Chirbes                    </div>
                                      <div class="custom-field custom-field-libro">
                      En la orilla (2016)                    </div>
                                </div>
            
          </footer>

        </article>

      
  
</div>

  <div class="upw-after">
    <p><span class="link-citas"><a href="/citas">+</a></span></p>
  </div>
<!-- close output: jupiterx_widget_content[_sidebar_primary][_sticky-posts][_sticky-posts-2] --></div></div><div id="media_gallery-2" class="jupiterx-widget widget_media_gallery media_gallery-2 widget_media_gallery" data-markup-id="jupiterx_widget_card[_sidebar_primary][_media_gallery][_media_gallery-2]"><div class="jupiterx-widget-content" data-markup-id="jupiterx_widget_content[_sidebar_primary][_media_gallery][_media_gallery-2]"><!-- open output: jupiterx_widget_content[_sidebar_primary][_media_gallery][_media_gallery-2] --><div class="row gallery galleryid-28143 gallery-columns-1 gallery-size-full" data-uk-grid-margin="" data-markup-id="jupiterx_post_gallery[_28143]"><figure class="gallery-item" data-markup-id="jupiterx_post_gallery_item[_13797]"><div class="gallery-icon landscape" data-markup-id="jupiterx_post_gallery_icon[_13797]"><!-- open output: jupiterx_post_gallery_icon[_13797] --><a href="/revista-mientras-tanto" class="custom-link no-lightbox" title="donaciones" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img width="156" height="107" src="https://mientrastanto.org/wp-content/uploads/2022/04/donaciones.jpg" class="attachment-full size-full" alt="" decoding="async" loading="lazy" data-object-fit="cover" /></a><!-- close output: jupiterx_post_gallery_icon[_13797] --></div></figure><figure class="gallery-item" data-markup-id="jupiterx_post_gallery_item[_28214]"><div class="gallery-icon landscape" data-markup-id="jupiterx_post_gallery_icon[_28214]"><!-- open output: jupiterx_post_gallery_icon[_28214] --><a href="https://www.facebook.com/revistam.tanto" class="custom-link no-lightbox" title="FB-mte" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img width="686" height="430" src="https://mientrastanto.org/wp-content/uploads/2022/11/FB-mte.jpeg" class="attachment-full size-full" alt="" decoding="async" loading="lazy" data-object-fit="cover" srcset="https://mientrastanto.org/wp-content/uploads/2022/11/FB-mte.jpeg 686w, https://mientrastanto.org/wp-content/uploads/2022/11/FB-mte-300x188.jpeg 300w" sizes="(max-width: 686px) 100vw, 686px" /></a><!-- close output: jupiterx_post_gallery_icon[_28214] --></div></figure><figure class="gallery-item" data-markup-id="jupiterx_post_gallery_item[_25290]"><div class="gallery-icon landscape" data-markup-id="jupiterx_post_gallery_icon[_25290]"><!-- open output: jupiterx_post_gallery_icon[_25290] --><a href="https://icariaeditorial.com/" class="custom-link no-lightbox" title="IcariaEditorial" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img width="160" height="28" src="https://mientrastanto.org/wp-content/uploads/2022/09/IcariaEditorial.png" class="attachment-full size-full" alt="" decoding="async" loading="lazy" data-object-fit="cover" /></a><!-- close output: jupiterx_post_gallery_icon[_25290] --></div></figure><figure class="gallery-item" data-markup-id="jupiterx_post_gallery_item[_14315]"><div class="gallery-icon landscape" data-markup-id="jupiterx_post_gallery_icon[_14315]"><!-- open output: jupiterx_post_gallery_icon[_14315] --><a href="http://www.elviejotopo.com/" class="custom-link no-lightbox" title="viejo-topo" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img width="180" height="164" src="https://mientrastanto.org/wp-content/uploads/2022/05/viejo-topo-1.png" class="attachment-full size-full" alt="" decoding="async" loading="lazy" data-object-fit="cover" /></a><!-- close output: jupiterx_post_gallery_icon[_14315] --></div></figure><figure class="gallery-item" data-markup-id="jupiterx_post_gallery_item[_14318]"><div class="gallery-icon landscape" data-markup-id="jupiterx_post_gallery_icon[_14318]"><!-- open output: jupiterx_post_gallery_icon[_14318] --><a href="https://www.upo.es/red-liess/" class="custom-link no-lightbox" title="red-LIESS" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img width="180" height="180" src="https://mientrastanto.org/wp-content/uploads/2022/05/red-LIESS-1.png" class="attachment-full size-full" alt="" decoding="async" loading="lazy" data-object-fit="cover" srcset="https://mientrastanto.org/wp-content/uploads/2022/05/red-LIESS-1.png 180w, https://mientrastanto.org/wp-content/uploads/2022/05/red-LIESS-1-150x150.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a><!-- close output: jupiterx_post_gallery_icon[_14318] --></div></figure><figure class="gallery-item" data-markup-id="jupiterx_post_gallery_item[_24303]"><div class="gallery-icon landscape" data-markup-id="jupiterx_post_gallery_icon[_24303]"><!-- open output: jupiterx_post_gallery_icon[_24303] --><a href="https://pasosalaizquierda.com/" class="custom-link no-lightbox" title="pasos-a-la-izquierda" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img width="210" height="121" src="https://mientrastanto.org/wp-content/uploads/2022/09/pasos-a-la-izquierda.png" class="attachment-full size-full" alt="Pasos a la izquierda" decoding="async" loading="lazy" data-object-fit="cover" /></a><!-- close output: jupiterx_post_gallery_icon[_24303] --></div></figure></div><!-- close output: jupiterx_widget_content[_sidebar_primary][_media_gallery][_media_gallery-2] --></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-markup-id="jupiterx_footer"><div class="jupiterx-subfooter" data-markup-id="jupiterx_subfooter"><div class="container" data-markup-id="jupiterx_fixed_wrap[_subfooter]"><div class="row" data-markup-id="jupiterx_subfooter_row"><div class="col-md" data-markup-id="jupiterx_subfooter_column[sub_menu]"><!-- open output: jupiterx_footer_sub_wp_menu --><div class="jupiterx-subfooter-menu-container"><ul id="jupiterx-subfooter-menu" class="jupiterx-subfooter-menu"><li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="https://mientrastanto.org/contacto/">Contacto</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="https://mientrastanto.org/propiedad-intelectual/">Propiedad intelectual</a></li>
</ul></div><!-- close output: jupiterx_footer_sub_wp_menu --></div><div class="col-md-auto" data-markup-id="jupiterx_subfooter_column[sub_copyright]"><div class="jupiterx-subfooter-copyright" data-markup-id="jupiterx_subfooter_copyright">
	© 2022 Mientras Tanto. Todos los derechos reservados.

</div></div></div></div></div></footer><div class="jupiterx-corner-buttons" data-jupiterx-scroll="{&quot;offset&quot;:1000}" data-markup-id="jupiterx_corner_buttons"><button class="jupiterx-scroll-top jupiterx-icon-angle-up" data-jupiterx-scroll-target="0" data-markup-id="jupiterx_scroll_top_button"></button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<style id="cky-style-inline">[data-cky-tag]{visibility:hidden;}</style><script id="ckyBannerTemplate" type="text/template">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</script>			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				//jQuery(document).ready(function () {

					function mgclInit() {
						
						// In jQuery:
						// if (jQuery.fn.off) {
						// 	jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						// }
						// else {
						// 	jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						// }

						// 2022/10/24: In Vanilla JS
						var elements = document.querySelectorAll('.no-lightbox, .no-lightbox img');
						for (var i = 0; i < elements.length; i++) {
						 	elements[i].onclick = null;
						}


						// In jQuery:
						//jQuery('a.no-lightbox').click(mgclOnClick);

						// 2022/10/24: In Vanilla JS:
						var elements = document.querySelectorAll('a.no-lightbox');
						for (var i = 0; i < elements.length; i++) {
						 	elements[i].onclick = mgclOnClick;
						}

						// in jQuery:
						// if (jQuery.fn.off) {
						// 	jQuery('a.set-target').off('click'); // jQuery 1.7+
						// }
						// else {
						// 	jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						// }
						// jQuery('a.set-target').click(mgclOnClick);

						// 2022/10/24: In Vanilla JS:
						var elements = document.querySelectorAll('a.set-target');
						for (var i = 0; i < elements.length; i++) {
						 	elements[i].onclick = mgclOnClick;
						}
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				//});
			</script>
		<link rel='stylesheet' id='elementor-post-156-css' href='https://mientrastanto.org/wp-content/uploads/elementor/css/post-156.css?ver=1668770455' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-13790-css' href='https://mientrastanto.org/wp-content/uploads/elementor/css/post-13790.css?ver=1668770455' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.2' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/themes/jupiterx-child/assets/js/script.js?ver=6.1.1' id='jupiterx-child-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/mientrastanto.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jupiterx-core/includes/woocommerce/wc-quick-view.js?ver=2.5.2' id='jupiterx-wc-quickview-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' id='jupiterx-js-extra'>
/* <![CDATA[ */
var jupiterxOptions = {"smoothScroll":"1","videMedia":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=2.5.2' id='jupiterx-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.1.0' id='jupiterx-core-raven-smartmenus-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/lib/url-polyfill/url-polyfill.min.js?ver=1.1.7' id='jupiterx-core-raven-url-polyfill-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/mientrastanto.org\/wp-admin\/admin-ajax.php","ajaxlisting":"https:\/\/mientrastanto.org\/218\/de-otras-fuentes\/solo-si-es-si-violencias-sexuales-y-prision\/?nocache=1672114476","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=3.0.5' id='jet-engine-frontend-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/mientrastanto.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":28143,"title":"Solo%20s%C3%AD%20es%20s%C3%AD%3A%20violencias%20sexuales%20y%20prisi%C3%B3n%20%E2%80%93%20Mientras%20Tanto","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/mientrastanto.org\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/mientrastanto.org\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.7' id='jet-elements-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-includes/js/wp-util.min.js?ver=6.1.1' id='wp-util-js'></script>
<script type='text/javascript' id='jupiterx-core-raven-frontend-js-extra'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"},"itiValidation":{"invalidCountryCode":"Invalid country code","tooShort":"Phone number is too short","tooLong":"Phone number is too long","areaCodeMissing":"Area code is required.","invalidLength":"Phone number has an invalid length","invalidGeneral":"Invalid phone number","forceMinLength":"Phone number must be more than X digits","typeMismatch":["Phone number must be of type: Fixed Line","Phone number must be of type: Mobile","Phone number must be of type: Fixed Line or Mobile","Phone number must be of type: Toll Free","Phone number must be of type: Premium Rate","Phone number must be of type: Shared Cost","Phone number must be of type: VOIP","Phone number must be of type: Personal Number","Phone number must be of type: Pager","Phone number must be of type: UAN","Phone number must be of type: Voicemail"]}};
var ravenTools = {"nonce":"f905192e84","activeElements":["custom-css","global-widget","preview-settings","advanced-nav-menu","archive-title","nav-menu","post-comments","post-content","post-meta","post-title","search-form","site-logo","site-title","alert","breadcrumbs","button","categories","countdown","counter","divider","flex-spacer","forms","heading","icon","image","image-gallery","photo-album","photo-roller","posts","tabs","video","products","shopping-cart"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/js/frontend.min.js?ver=6.1.1' id='jupiterx-core-raven-frontend-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.8' id='wpforms-elementor-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/mientrastanto.org\/218\/de-otras-fuentes\/solo-si-es-si-violencias-sexuales-y-prision\/?nocache=1672114476&jet_blog_ajax=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.1' id='jet-blog-js'></script>
<script type='text/javascript' src='https://mientrastanto.org/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js'></script>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	</body></html>